Search found 2 matches

by kredeakachr
20 Nov 2023 11:43
Forum: 4.x Bugs
Topic: Not using downloaded eFa4/repomd.xml because it is older than what we have
Replies: 2
Views: 18867

Not using downloaded eFa4/repomd.xml because it is older than what we have

Hi I've got this alert for 5-10 days now - almost every hour (but not always). /etc/cron.hourly/0yum-hourly.cron: Not using downloaded eFa4/repomd.xml because it is older than what we have: Current : Wed Nov 15 00:02:06 2023 Downloaded: Sat Mar 18 00:02:07 2023 I tried "yum clean metadata"...