Search found 1 match

by wizdom
27 Feb 2020 02:05
Forum: 4.x Bugs
Topic: ERROR: eFa4 failed to install
Replies: 9
Views: 1219

Re: ERROR: eFa4 failed to install

Fix in production now, will take some time to replicate. Add me to the list of people experiencing this issue...how long does replication typically take? --> Finished Dependency Resolution Error: Package: 1:eFa-4.0.2-7.eFa.el7.x86_64 (eFa4) Requires: clamav-server >= 0.101.0-1 You could try using -...